installation des POIs

Les GPS embarqués sur Nissan : Connect, Fichiers .CSV
Répondre
02vero
Membre
Membre
Messages : 6
Enregistré le : 30 avril 2014, 23:20
Vehicule(s) : automobiliste
GPS : nissan connect

installation des POIs

Message par 02vero » 01 mai 2014, 15:39

Bonjour a tous
je suis nouvelle sur ce site et je viens d'acquérir un nissan qashqaï 1.6 dci 130 fap stop/start 360 de 2012 .
Je voudrais que l'on m'explique la manip pour insérer les POIs sur mon gps...j'ai téléchargé le fichier sur une clé usb formatée fat32 j'ai creer un dossier "MyPOIs" et un dossier "MyPOIWarning"dans le dossier MyPOIs est que c'est bien comme cela qu'il faut faire, ensuite j'ai inserer ma clé usb comme indiquer dans le tuto,mais le gps ne reconnais pas ma cle,merci de m'aider.

Avatar du membre
atifives
Messages : 0
Enregistré le : 20 juillet 2012, 15:31
Région / département : OISE
Localisation : Proche de Beauvais

Re: installation des POIs

Message par atifives » 02 mai 2014, 07:27

Bonjour ,
Répertoire principal => MyPOIs
dedans tu y mets le répertoire => MyPOIWarning
ensuite les fichiers Fr Zone de danger

Mypois=> mypoiwarning=>fichiers

tu l'as branche (contact mis ,poste tournant) et la détection automatique ca se faire

test ta clé usb en y mettant de la music si cela ne fonctionne pas
c'est que ta carte n'es pas compatible

02vero
Membre
Membre
Messages : 6
Enregistré le : 30 avril 2014, 23:20
Vehicule(s) : automobiliste
GPS : nissan connect

Re: installation des POIs

Message par 02vero » 03 mai 2014, 20:27

Bonjour
merci de ton aide,sa y est sa fonctionne sa venait de ma clé usb.

Avatar du membre
atifives
Messages : 0
Enregistré le : 20 juillet 2012, 15:31
Région / département : OISE
Localisation : Proche de Beauvais

Re: installation des POIs

Message par atifives » 03 mai 2014, 20:41

super content pour toi :-)
probleme résolu

02vero
Membre
Membre
Messages : 6
Enregistré le : 30 avril 2014, 23:20
Vehicule(s) : automobiliste
GPS : nissan connect

Re: installation des POIs

Message par 02vero » 04 mai 2014, 21:00

Bonjour

j'ai réussi a mettre a jour mes alertes radars comme indiquer dans le tuto,merci pour le tuto ,mais j'ai remarquer que sa ne me disais pas les alertes pour les limitations de vitesse,est ce normale,encore merci pour votre aide. :merci: :merci:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité