Problème installation POI radars

Fichiers safetycam.ov2
Répondre
tharka
Contributeur
Contributeur

Problème installation POI radars

Message par tharka » 21 avril 2012, 18:20

Bonjour,

J'ai suivi le tutoriel d'installation du fichier "safetycam.ov2" sur mon android avec copilot live 8. J'ai supprimé le dossier "safetycam" présent dans europe/saves (il y avait plusieurs fichier à l'intérieur). Puis, j'ai mis le fichier safetycam.ov2 dans copilot/saves.

Au démarrage de copilot live 8, il m'a demandé d'assigner une catégorie à ma nouvelle POI, mais il n'y a pas de catégorie "radars". Je l'ai donc mis sous la catégorie "Autres". Ensuite, il m'a demandé si j'importais des données de caméras vidéos (ou un truc comme ça), ce à quoi j'ai répondu "non".

Le bouton "Alerte de sécurité" est grisé et après avoir rapidement parcouru un trajet sur la carte, il n'y a aucun radars de signalé.

Est-ce parce que j'ai répondu "non" à la question sur l'importation ce caméras vidéos? ou bien est-ce un autre soucis?

Dans les 2 cas, comment puis-je m'y prendre?

Merci beaucoup

SyStem_D
Membre++++
Membre++++
Messages : 165
Enregistré le : 24 mars 2012, 10:56
GPS : Copilot Live version 9.4 sur Samsung Galaxy tab 2 10.1
Région / département : Roussillon
Localisation : Perpignan
Contact :

Re: Problème installation POI radars

Message par SyStem_D » 23 avril 2012, 14:10

bonjour
je sais pourquoi lufop a commis une petite erreur d'orthographe dans le nom du fichier
vire ce que tu as fais
dans le zip téléchargé renomme sefetycam.ov2 en safetycam.ov2 et refais la manip.
SyStem_D
Informaticien
Définition: "personne qui resout, par des moyens compréhensibles que par elle même, des problèmes que tu ignorais avoir".
99.99% des bugs viennent de l'interface se trouvant entre la chaise et le clavier.

Avatar du membre
Lufop
Contributeur
Contributeur
Messages : 911
Enregistré le : 04 mai 2010, 15:59
Vehicule(s) : Peugeot 207 et 307
GPS : Medion GoPal 6
Contact :

Re: Problème installation POI radars

Message par Lufop » 23 avril 2012, 15:14

OUps :crazy:
désolé pour l'erreur, c'est corrigé ;) (faut surement vider le cache de votre navigateur) C'est mieu avec le bon nom de fichier non ? :angel:

A+
Image

tharka
Contributeur
Contributeur

Re: Problème installation POI radars

Message par tharka » 23 avril 2012, 20:43

Oui c'est bon c'était bien le problème !

Merci encore

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité