pas de voix de guidage sur igo

Fichiers .TXT
Répondre
bounnaire33
Membre
Membre
Messages : 3
Enregistré le : 14 novembre 2016, 13:42
Vehicule(s) : xsara picasso
GPS : gps chonois MOONAR

pas de voix de guidage sur igo

Message par bounnaire33 » 26 novembre 2016, 22:55

bonjour a toutes et tous

nouveau sur ce forum, et pas trop a l'aise avec les manipulations sur mon gps chinois (moonar ) igo primo version 9.6.2.209584
j'ai voulu installer des pois (radars et aires camping car ) surement mauvaise manip ; depuis plus de son ,voix de guidage, radar ou autre avertissement
cela est il réparable......ou faut il acheter une carte ...

merci pour vos réponses bien cordialement

deux captures d'ecran de l'arborescence du gps
Capturegps1.PNG
Capturegps.PNG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
jedi08
Membre+++
Membre+++
Messages : 90
Enregistré le : 24 mars 2012, 08:36
Vehicule(s) : Vw Touran, camping car fiat-pilote
GPS : PDA avec Igo8, Mappy avec Primo 1.2 et 2.0, aires CC, nuance, skins et
Région / département : Ardennes

Re: pas de voix de guidage sur igo

Message par jedi08 » 12 décembre 2016, 21:24

Bonjour,

Si vous avez mis le fichier Texte 'Radar" dans le fichier "Speedcam" et les "Aires de camping-car" dans UserData, tout doit fonctionner. Vous pourrez trouver tout ce qui vous intéresse là : http://www.skins-dreamteam.eu/

Cordialement

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité