Mise à jour Forum lufop - Juin 2016

Règles du forum à lire avant tout !
Verrouillé
Avatar du membre
Lufop
Administrateur
Administrateur
Messages : 902
Enregistré le : 04 mai 2010, 15:59
Vehicule(s) : Peugeot 207 et 307
GPS : Medion GoPal 6
Contact :

Mise à jour Forum lufop - Juin 2016

Message par Lufop » 01 juin 2016, 18:53

Bonjour à tous !

voila c'est fait le forum est maintenant dans une toute nouvelle version. Désolé pour le désagrément mais c’était une opération nécessaire pour maintenir une bonne sécurité et aussi avoir de nouvelle fonctionnalités (notamment pour les portables et tablettes...

Je vous laisse découvrir par vous même, j’espère que vous ne serez pas trop perdu...

EN cas de problème voici l'aide en ligne : http://forum.lufop.net/faq

Si vous constatez un dysfonctionnement (il y en aura certainement) merci de me le faire savoir en répondant a ce post !

Pour les mises à jours des fichier pour GPS ce sera dans quelques jours !... :wave: [fait]


Bonne route à tous !
Lufop


Liste de bug / correction nécessaires suite à la mise à jours :

- [corrigé] les images du forum ne sont pas affichées correctement (ex http://forum.lufop.net/viewtopic.php?t= ... 8158#p8158 )
- [corrigé] fichiers zips du forum corrompus
Image

lulu88
Membre
Membre
Messages : 1
Enregistré le : 22 juin 2015, 21:41
Vehicule(s) : polo
GPS : tomtom start 25

Impossibilité de télécharger les POI

Message par lulu88 » 02 juin 2016, 00:41

Bonjour à tous,

Lorsque je clic sur le lien pour télécharger les derniers POI pour tomtom, une nouvelle fenêtre s'ouvre avec comme messages : " vous devez être connecté et enregistré pour pouvoir télécharger ce fichier!".

Or je suis bien connecté.

Cela a toujours bien fonctionné jusqu'à présent. Un bug sur site ?

Merci d'avance pour votre aide.

Avatar du membre
Lufop
Administrateur
Administrateur
Messages : 902
Enregistré le : 04 mai 2010, 15:59
Vehicule(s) : Peugeot 207 et 307
GPS : Medion GoPal 6
Contact :

Re: Mise à jour Forum lufop - Juin 2016

Message par Lufop » 02 juin 2016, 09:37

Merci Lulu88,

effectivement c’était un bug lié à la mise à jour du forum.

C'est maintenant corrigé et une fois connecté tu devrais pouvoir télécharger les fichier comme avant.

merci pour ton message .
Lufop
Image

nicandro
Membre
Membre
Messages : 3
Enregistré le : 13 octobre 2014, 19:33
Vehicule(s) : qashqai
GPS : nissan

Re: Mise à jour Forum lufop - Juin 2016

Message par nicandro » 07 juin 2016, 19:11

bonsoir à tous j'ai une petite question, je sais pas si je suis au bon endroit pour posté ceci,
depuis février 2016 il y a des radars fixe au Grand Duché du Luxembourg,
je voulais savoir si c'est possible de faire une nouvelle liste pour le Luxembourg je pris sur le net toute les positions GPS ,

est ce que il y a quelqu'un qui peut m'aider ou me dire comment faire une liste merci

PS:je m'excuse pour mon Français ecrit

Avatar du membre
Lufop
Administrateur
Administrateur
Messages : 902
Enregistré le : 04 mai 2010, 15:59
Vehicule(s) : Peugeot 207 et 307
GPS : Medion GoPal 6
Contact :

Re: Mise à jour Forum lufop - Juin 2016

Message par Lufop » 07 juin 2016, 22:35

Bonjour

ces radars sont déjà dans la base de donnée lufop :) Tu peux par exemple les voir ici : http://lufop.net/MAP/?pays=LU

Il seront intégré dans les fichiers en téléchargement d'ici quelques jour (une semaine au plus je penses)

Si se sont les fichiers pour Nissan qui t’intéressent il seront disponibles sur cette page: http://lufop.net/?p=4873 en sélectionnant le téléchargement (EU) = Europe.

Pour les VIP vous avez déjà accès aux fichiers contenant les Radars du Luxembourg.

J’espère que ça répond à ta question. N’hésites pas à demander sinon

Lufop
Image

nicandro
Membre
Membre
Messages : 3
Enregistré le : 13 octobre 2014, 19:33
Vehicule(s) : qashqai
GPS : nissan

Re: Mise à jour Forum lufop - Juin 2016

Message par nicandro » 08 juin 2016, 17:33

merci beaucoup je n'avais pas vu que la liste été déjà a jour

bj_v
Membre+
Membre+
Messages : 17
Enregistré le : 10 juin 2015, 18:46
Vehicule(s) : Qashqai "connect édition" 2015
GPS : tomtom

Re: Mise à jour Forum lufop - Juin 2016

Message par bj_v » 24 juin 2016, 18:35

Bonsoir....Ouppsss... Nissan n'aime toujours pas les espaces !! mais comment remplacer ces espaces ? les fichiers ne sont pas accessibles ?
J'ai bien copié les fichiers qui m'intéressent dans un autre dossier provisoire où ils sont alors accessibles mais que va donner l'opération inverse ?? pas de risques pour mon QQ ???

Verrouillé

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité