je sais je suis ignare

Règles du forum à lire avant tout !
Répondre
freddo
Membre
Membre
Messages : 13
Enregistré le : 12 mai 2011, 16:31
Vehicule(s) : Volkswagen Tiguan 2.0 tdi fap Lounge (Nov 2015)
GPS : Discover pro (Car-net)
Région / département : Ardennes 08

je sais je suis ignare

Message par freddo » 07 janvier 2016, 17:54

Comment on fait pour inserer une photo dans un post???
Y'a t'il une explication qq part sur le site???
ou une bonne ame pour m'expliquer!!

merci a tous

Freddo :thumbup: :thumbup:

freddo
Membre
Membre
Messages : 13
Enregistré le : 12 mai 2011, 16:31
Vehicule(s) : Volkswagen Tiguan 2.0 tdi fap Lounge (Nov 2015)
GPS : Discover pro (Car-net)
Région / département : Ardennes 08

Re: je sais je suis ignare

Message par freddo » 14 janvier 2016, 16:04

Je vais essayer d'inserer une image de mon tiguan!!
La previsu ne marche pas mais je me lance quand meme!
Image

:eh:

Image
Modifié en dernier par freddo le 14 janvier 2016, 16:17, modifié 1 fois.

freddo
Membre
Membre
Messages : 13
Enregistré le : 12 mai 2011, 16:31
Vehicule(s) : Volkswagen Tiguan 2.0 tdi fap Lounge (Nov 2015)
GPS : Discover pro (Car-net)
Région / département : Ardennes 08

Re: je sais je suis ignare

Message par freddo » 14 janvier 2016, 16:14

Ouuuuuinnn!!!
Pourquoi ca marche pas???

Sur one drive je genere un lien de partage (un ralongé : https://onedrive.live.com/redir?resid=7 ... hoto%2cjpg)
ou un court (http://1drv.ms/1la3UVa)

et je l'insere entre les 2 img en crochet
si une personne plus douée que moi peut me dire ou ca va pas!!
D'avance Merci
Freddo

Avatar du membre
loffredo
Membre Start !
Membre Start !
Messages : 561
Enregistré le : 12 mai 2012, 12:17
Vehicule(s) : citroën
GPS : Divers CoPilot - Waze

Re: je sais je suis ignare

Message par loffredo » 15 janvier 2016, 11:47

Bonjour freddo,
je n'ai pas trop bossé le sujet,mais il me semble qu'il faut avoir un lien pour la photo. C'est à dire quelle doit pouvoir être récupérée sur un domaine afin de posséder ce dit lien. En gros je crois que c'est ça.

freddo
Membre
Membre
Messages : 13
Enregistré le : 12 mai 2011, 16:31
Vehicule(s) : Volkswagen Tiguan 2.0 tdi fap Lounge (Nov 2015)
GPS : Discover pro (Car-net)
Région / département : Ardennes 08

Re: je sais je suis ignare

Message par freddo » 15 janvier 2016, 15:04

Salut loffredo!
Tout d'abord merci de m'avoir répondu!
J'ai eu les meme infos que toi concernant les photos.
Sur One drive je genere un lien (qui fonctionne en cliquant dessus -> voir message precedent), mais quand je met entre les 2 img comme inscrit sur le bouton ca marche pas, Tu crois que One drive ne marche pas avec le site Lufop?

freddo
Membre
Membre
Messages : 13
Enregistré le : 12 mai 2011, 16:31
Vehicule(s) : Volkswagen Tiguan 2.0 tdi fap Lounge (Nov 2015)
GPS : Discover pro (Car-net)
Région / département : Ardennes 08

Re: je sais je suis ignare

Message par freddo » 15 janvier 2016, 15:31

Je crois que j'ai trouvé!
Image

Tous simplement One drive marche pas, je viens d'aller sur HostingPics .net et apres avoir uploader redimmensionner et copier le lien Il s'affiche direct sans passer par la balise img (Elle est inclus dans le lien)
Bref j'ai tellement l'habitude de tout foirer sur Pc que je pensais pas que c'etait autre chose!!
:merci: quand meme pour tes infos Loffredo, ca m'a permis d'avancer!

Freddo

Avatar du membre
loffredo
Membre Start !
Membre Start !
Messages : 561
Enregistré le : 12 mai 2012, 12:17
Vehicule(s) : citroën
GPS : Divers CoPilot - Waze

Re: je sais je suis ignare

Message par loffredo » 15 janvier 2016, 16:06

Lorsque l'on persévère on trouve. Bravo :thumbup:

freddo
Membre
Membre
Messages : 13
Enregistré le : 12 mai 2011, 16:31
Vehicule(s) : Volkswagen Tiguan 2.0 tdi fap Lounge (Nov 2015)
GPS : Discover pro (Car-net)
Région / département : Ardennes 08

Re: je sais je suis ignare

Message par freddo » 15 janvier 2016, 17:56

Merci j'espère trouvé aussi vite pr installer les radars sur le nouveau Rns 510

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité