Nouveau qashqai - probleme stations radios

Les GPS embarqués sur Nissan : Connect, Fichiers .CSV
CébriQQ
Membre
Membre
Messages : 1
Enregistré le : 22 juillet 2014, 15:05
Vehicule(s) : Qashqai 2014 1.6 dci 130 Teckna
GPS : Nissan Connect 2.0

Nouveau qashqai - probleme stations radios

Message par CébriQQ » 23 juillet 2014, 09:20

Bonjour, :bonj:

L'installation des POI Radars (.csv) sur mon QQ 2014 Tekna s'est bien déroulée. :merci: Lufop !

Petit problème de dommage collatéral, Les stations radios pré-installées (Liste FM) ont disparu, oups !
Je ne parle pas des stations que j'ai mémorisées sur les touches 1 à 12.

Du coup, les touches << et >> sur le volant sont inopérantes. :evil:

Si quelqu'un sait comment mettre à jour cette liste, je suis preneur, merci. :geek:

CébriQQ

Qashqai 2014 Tekna 1.6 dci 130 BM6

Stephane1973
Membre
Membre
Messages : 2
Enregistré le : 02 février 2016, 09:53
Vehicule(s) : NISSAN QASHQAI
GPS : Nissan

Re: Nouveau qashqai - probleme stations radios

Message par Stephane1973 » 03 février 2016, 22:06

Bonjour
j'ai le meme probleme.
Quelle fut la solution ?
Merci

lesloche69
Membre
Membre
Messages : 1
Enregistré le : 13 février 2016, 16:10
Vehicule(s) : qashqai
GPS : here

Re: Nouveau qashqai - probleme stations radios

Message par lesloche69 » 20 février 2016, 17:49

Idem pour moi

Avatar du membre
philgoodgood
Contributeur
Contributeur
Messages : 313
Enregistré le : 22 mars 2012, 19:31

Re: Nouveau qashqai - probleme stations radios

Message par philgoodgood » 22 février 2016, 08:52

bonjour
pas sur que ca fonctionne pour vous mais à essayer :
(cf forum nissan)
Le selecteur à 2 flèches situé sur le volant permet de sélectionner :
1. si la flèche est maintenue poussée moins de 1, 5 secondes les stations en mémoire ( 1 à 6 en FM1 et 7 à 12 en FM2).
2. si la flèche est maintenue poussée plus de 1, 5 secondes toutes les stations reçues dans la zone où l'on se trouve. Elles apparaissent dans la liste des stations (bouton écran tactile)
Qashqai EURO5 2.0 DCI 150 FAP BVA TEKNA all mode noire [mai 2011]

Avatar du membre
Lufop
Contributeur
Contributeur
Messages : 911
Enregistré le : 04 mai 2010, 15:59
Vehicule(s) : Peugeot 207 et 307
GPS : Medion GoPal 6
Contact :

Re: Nouveau qashqai - probleme stations radios

Message par Lufop » 22 février 2016, 20:34

Bonjour,

j'ai rajouter l’information sur la page de téléchargement en référence à ce sujet.

Sinon sur es anciennes version de Nissan il me semble que pour supprimer tous les POI il fallait remettre la clé après voir supprimer tous les fichiers csv (mais pas les dossiers).

Quelqu'un a déjà essayé ca ?

A+ et bon courage .

Lufop
Image

davidoff2580
Membre
Membre
Messages : 1
Enregistré le : 26 septembre 2015, 13:20
Vehicule(s) : nissan
GPS : garmin

Re: Nouveau qashqai - probleme stations radios

Message par davidoff2580 » 23 février 2016, 10:49

bonjour

J'ai le même soucis depuis l'installation a savoir la liste des radios n'est plus enregistrée ...
Si quelqu'un a la solution ...

merci

nicos57
Membre
Membre
Messages : 3
Enregistré le : 08 février 2016, 11:32
Vehicule(s) : nissan qashqai 2016
GPS : nissan

Re: Nouveau qashqai - probleme stations radios

Message par nicos57 » 01 mars 2016, 19:06

bonjour,
j'ai fait le transfert des poi sur mon qashqai de fevrier 2016, et je n'ai eu aucun soucis, j'ai toujours les stations radio.

nanozo
Membre
Membre
Messages : 3
Enregistré le : 04 mai 2014, 19:12
Vehicule(s) : Qashqai 2014
GPS : tomtom

Re: Nouveau qashqai - probleme stations radios

Message par nanozo » 15 mars 2016, 07:18

Je viens de recup mon qashqai white édition 130 hier (le 15/03)
Aucun soucis d'installation, de disparition d'icône ou autre.
Pour moi, RAS
Maintenant, ceux qui ont eu un soucis, celui-ci disparaît-il en remettant "paramètres d'usine"?
Bon courage a vous
Cordialement.

jpnissan31
Membre
Membre
Messages : 2
Enregistré le : 20 mars 2016, 14:48
Vehicule(s) : NISSAN QASHQAI
GPS : NISSAN CONNECT

Re: Nouveau qashqai - probleme stations radios

Message par jpnissan31 » 27 mars 2016, 19:52

Bonjour à tous,
J'ai le même problème, tous les presets des radio on disparus. Je viens d'essayer le sélecteur à 2 flèches comme indiqué plus haut mais sans résultat. Si qq a la solution, le problème semble toujours d'actualité. Je vais faire des recherches sur le net, si je trouve la solution je la posterai ici.
A+

dcn1004
Membre
Membre
Messages : 1
Enregistré le : 08 décembre 2015, 14:12
Vehicule(s) : qashqai
GPS : CONNECT EDITION

Re: Nouveau qashqai - probleme stations radios

Message par dcn1004 » 04 avril 2016, 10:10

Bonjour,

Je rencontre le même probleme sur le nouveau x Trail tekna.
Par contre je me suis aperçu qu'en basculant sur le mode manuel je recevais à nouveau toutes les stations.

Salutation

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité