Problème avec la nouvelle mise a jour radar

Les GPS embarqués sur Volvo : GPX, ...
Répondre
moifoutu
Membre+
Membre+
Messages : 30
Enregistré le : 20 mars 2014, 14:46
Vehicule(s) : Opel
GPS : Navi 900

Problème avec la nouvelle mise a jour radar

Message par moifoutu » 20 mars 2014, 18:14

Bonjour , j'ai télécharger la dernière mise a jour radar Belge pour nissan connect et a l'installation a la fin ca me dit " ERREUR DANS LA LIGNE 83 pour les radars fixes 120 Km/heure , pouvez vous faire la correction

merci d'avance de votre réponse

PS : j'ai mis a la place les radars 120km/h de chez astel.be ca fonctionne mais moins fournis que le votre

Avatar du membre
Lufop
Administrateur
Administrateur
Messages : 902
Enregistré le : 04 mai 2010, 15:59
Vehicule(s) : Peugeot 207 et 307
GPS : Medion GoPal 6
Contact :

Re: Problème avec la nouvelle mise a jour radar

Message par Lufop » 21 mars 2014, 07:17

Bonjour,

vous pouvez editer le fichier en supprimant la ligne 83 du fichier 120 avec un editeur comme notepad++ par exemple ce sera simple est plus rappide!

Lufop
Image

moifoutu
Membre+
Membre+
Messages : 30
Enregistré le : 20 mars 2014, 14:46
Vehicule(s) : Opel
GPS : Navi 900

Re: Problème avec la nouvelle mise a jour radar

Message par moifoutu » 21 mars 2014, 10:18

merci de votre réponse , je vais voir si j'y arrive

bien vous et bonne continuation

moifoutu
Membre+
Membre+
Messages : 30
Enregistré le : 20 mars 2014, 14:46
Vehicule(s) : Opel
GPS : Navi 900

Re: Problème avec la nouvelle mise a jour radar

Message par moifoutu » 21 mars 2014, 11:31

Voila j'ai supprimer la ligne 83 avec notepad++ , et maintenant ca me dit erreur ligne 82 , dommage je remet les radar 120km/h de chez astel.be

Avatar du membre
Lufop
Administrateur
Administrateur
Messages : 902
Enregistré le : 04 mai 2010, 15:59
Vehicule(s) : Peugeot 207 et 307
GPS : Medion GoPal 6
Contact :

Re: Problème avec la nouvelle mise a jour radar

Message par Lufop » 30 mars 2014, 16:28

Je ne vois pas d'ou vient l'erreur, le fichier à l'air correct.

Avez vous essayé de supprimer les 10 dernières lignes par exemple ? ou juste 83+82 ?

Lufop
Image

moifoutu
Membre+
Membre+
Messages : 30
Enregistré le : 20 mars 2014, 14:46
Vehicule(s) : Opel
GPS : Navi 900

Re: Problème avec la nouvelle mise a jour radar

Message par moifoutu » 30 mars 2014, 16:58

d'abord juste 83 , puis la 82 aussi , et non je n'ai pas supprimer les 10 dernières ligne , mais même en disant qu'il y a une erreur a la ligne 83 , en faisant une promenade dans les alentours de chez moi les radars 30 et 50 km/h fonctionnent , je testerais sur autoroute prochainement pour les radars 120km/h , merci de m'avoir répondu

patclo2849
Membre
Membre
Messages : 1
Enregistré le : 06 septembre 2015, 20:24
Vehicule(s) : volvo v40
GPS : sensus navigation

Re: Volvo V40

Message par patclo2849 » 10 septembre 2015, 12:30

Pas de problèmes rencontrer pour l'installation des POI radars sur Volvo V40.
Manques beaucoup de zones à 30 .
Je possède un fichier plus complet pour mon Tomtom que je peux fournir au format "route Volvo" ( *.GPX).

JimJolauje
Membre
Membre
Messages : 7
Enregistré le : 30 décembre 2015, 20:39
Vehicule(s) : voiture
GPS : waze

Re: Problème avec la nouvelle mise a jour radar

Message par JimJolauje » 27 janvier 2016, 22:31

Pour le dernier speedcam FR (Janvier 2016)

SVP, supprimer ce radar : il n'existe plus depuis au moins 2 ans
X 3.97971
Y 43.6467
TYPE 1
SPEED 110
DIRTYPE 1
DIRECTION 230

beaucoup de radars sont hors de France, en Belgique.

Merci.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité