Pertes de données - Forum à nouveau disponible ! !

Donnez votre avis et proposez ici les axes d’amélioration pour le site Lufop et ses fonctionnalités
Répondre
Avatar du membre
Lufop
Administrateur
Administrateur
Messages : 902
Enregistré le : 04 mai 2010, 15:59
Vehicule(s) : Peugeot 207 et 307
GPS : Medion GoPal 6
Contact :

Pertes de données - Forum à nouveau disponible ! !

Message par Lufop » 25 août 2012, 15:29

System_d le prévoyais, c'est bien arrivé, le site forum.lufop.net vient d'être bloqué, à priori à cause des sauvegardes qui restait pressents sur le serveur...

Bref, ironie du sort je n'ai pas pu restauré la base de données du forum plus tard que le 20 Août 2012, (dernière sauvegarde disponible) aux alentour de 1h du matin.

Désolé pour tous les messages posté cette semaine ainsi que les personnes qui se sont inscrite. :oops:

Pour les personnes inscrites vous pouvez vous réinscrire ça refonctionne et ça va durer cette fois ci !!

Les détails du transfert de free.fr vers ovh sont ici : http://lufop.net/?page_id=6894

Le site va perdre pas mal en référencement alors je compte sur vous pour le partages sur les réseaux sociaux et autre !! ( http://lufop.net )

Si vous constater que j'ai oublié un lien qui pointerais encore vers lufop.net ou forum.lufop.net faites le moi savoir ici...

Merci à tous pour votre compréhension.

:merci:

Lufop
Image

Avatar du membre
loffredo
Membre Start !
Membre Start !
Messages : 561
Enregistré le : 12 mai 2012, 12:17
Vehicule(s) : citroën
GPS : Divers CoPilot - Waze

Re: Pertes de données - Forum à nouveau disponible ! !

Message par loffredo » 25 août 2012, 19:09

:bonj: à tous. Juste un petit mot pour le relooking du site. Dommage pour le pertes de données, pour nous pas de gros changement, mais pour Lufop certainement un gros boulot. Bien j'espère que les derniers inscrits vont revenir pour s'inscrire à nouveau, si on aime le site aucune raison de ne pas faire ce petit effort. j'avais trouvé un nouveau membre possédant un Navigon et je lui avais laissé un message, je souhaitais correspondre avec lui. Un peu de patience tout reprendra son cours sur de nouvelle base. A bientôt.

SyStem_D
Membre++++
Membre++++
Messages : 165
Enregistré le : 24 mars 2012, 10:56
GPS : Copilot Live version 9.4 sur Samsung Galaxy tab 2 10.1
Région / département : Roussillon
Localisation : Perpignan
Contact :

Re: Pertes de données - Forum à nouveau disponible ! !

Message par SyStem_D » 25 août 2012, 22:06

bonjour
pour le référencement c'est sur c'est une grosse perte mais qui va être vite rattrapé grace à notre communauté et la bonne réputation du site

c'est vrai j'ai joué les oiseaux de mauvaises augures mais suite à un probléme me concernant sur pages.perso en lisant les newsgroups je l'ai senti venir
comme dit la pub "je te l'avais pourtant dit" quoique c'etait peut être un signe du destin.
la ca va pas trop perdu cela aurait pu être pire :(
merci d'avoir perdu une journée de ton week-end pour nous et félicitations pour ton taff.
SyStem_D
Informaticien
Définition: "personne qui resout, par des moyens compréhensibles que par elle même, des problèmes que tu ignorais avoir".
99.99% des bugs viennent de l'interface se trouvant entre la chaise et le clavier.

Avatar du membre
loffredo
Membre Start !
Membre Start !
Messages : 561
Enregistré le : 12 mai 2012, 12:17
Vehicule(s) : citroën
GPS : Divers CoPilot - Waze

Re: Pertes de données - Forum à nouveau disponible ! !

Message par loffredo » 26 août 2012, 11:06

L'informatique a ces revers, lorsque sa plante tu as toujours quelques pertes de données, même en prenant des précautions. Je le dis pour
mon cas. Apparemment si ce n'est que quelques inscriptions rien de trop dramatique, comme je le disais un petit effort de réinscription et
tout rentrera dans l'ordre.

Avatar du membre
Lufop
Administrateur
Administrateur
Messages : 902
Enregistré le : 04 mai 2010, 15:59
Vehicule(s) : Peugeot 207 et 307
GPS : Medion GoPal 6
Contact :

Re: Pertes de données - Forum à nouveau disponible ! !

Message par Lufop » 26 août 2012, 12:10

Bon pour le référencement google c'est en bonne voie :

https://www.google.fr/search?q=site:lufop.net

Faut dire que j'ai mis le paquet ...

A+
Image

Avatar du membre
loffredo
Membre Start !
Membre Start !
Messages : 561
Enregistré le : 12 mai 2012, 12:17
Vehicule(s) : citroën
GPS : Divers CoPilot - Waze

Re: Pertes de données - Forum à nouveau disponible ! !

Message par loffredo » 26 août 2012, 12:26

Effectivement le paquet y est, il faudrait être aveugle pour manquer le site. Donc :bienv2:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité