stop & start

Ici on peu parler de tout, on se lâche mais toujours avec respect et courtoisie !
Répondre
koko72400
Membre
Membre
Messages : 2
Enregistré le : 07 février 2014, 11:41
Vehicule(s) : NISSAN QUASQAI 360 1.6-130CV stop & start
GPS : NISSAN CONNECT
Région / département : pays de loire sarthe
Localisation : 72400 la chapelle du bois

stop & start

Message par koko72400 » 08 février 2014, 20:56

Bonjour à tous
possesseur d'un qq 1.6 dci 130 cv 360 équipé du stop & start, kilométrage : 850 kms, j'ai l'impression que le système ne fonctionne plus, et pourtant
ce matin ça marchait, y a t il un temps d'attente pour que celui-ci se mette en route, exemple : moteur chaud ?
Merci pour vos infos.

jacques

MichelP75
Contributeur
Contributeur
Messages : 20
Enregistré le : 20 février 2017, 19:46
Vehicule(s) : Suzuki SX4 S-Cross BoosterJet 1.0
GPS : Bosch OSS 1860.2 - cartographie Here 2018 carte SD 990E0-54P43-000
Région / département : Ile de France
Localisation : 75015 Paris

Re: stop & start

Message par MichelP75 » 15 septembre 2017, 12:55

En principe le système s'active quelques minutes (voire quelques secondes) après le démarrage du moteur.

eltofe
Contributeur
Contributeur
Messages : 11
Enregistré le : 04 octobre 2018, 15:46
Vehicule(s) : Clio 4
GPS : medianav

Re: stop & start

Message par eltofe » 09 octobre 2018, 14:15

Généralement si il fait trop chaud ou trop froid, le système S & S se désactive par sécurité.

barca
Membre
Membre
Messages : 13
Enregistré le : 20 juillet 2017, 17:50
Vehicule(s) : 3008 II
GPS : NAC
Pays : Suisse

Re: stop & start

Message par barca » 11 octobre 2018, 17:38

Au delà de 35...

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité