problème avec qashqai ultimate édition

Les GPS embarqués sur Nissan : Connect, Fichiers .CSV
Répondre
bouboy63
Contributeur
Contributeur

problème avec qashqai ultimate édition

Message par bouboy63 » 08 octobre 2013, 20:25

Bonjour à toutes, tous et Lufop bien entendu.
Déjà un grand merci pour tous ceux qui donne des astuces :clap:
Je fais ce nouveau sujet car je n'ai pas vu de sujet pour un QQ ultimate édition.
j’ai un qashqai 1.5 dci 110 ch ultimate édition de septembre 2013, j’ai effectué toute la procédure expliqué sur le sujet de Lufop, mais rien ne se passe quand je demande de charger mes pls ( ma clé usb est formaté en fat 32 et je la mets dans « le coffre accoudoir ». pas de message d'indication de chargements des données...
J’ai changé aussi le format des fichiers .csv en .asc, mais rien n’y fait.
Quelqu’un peut m’aider svp, je suis résigné et implore de l'aide :cry: .
Merci d’avance.

Avatar du membre
philgoodgood
Contributeur
Contributeur
Messages : 313
Enregistré le : 22 mars 2012, 19:31

Re: problème avec qashqai ultimate édition

Message par philgoodgood » 09 octobre 2013, 20:21

bonsoir
ultimate edition mais toujours le système Nissan Connect


donc 2 manières pour charger ses PI

mais d'abord il faut etre sûr de la bonne orthographe des répertoires sur ta clé usb :
- un répertoire MyPOIs à la racine de la clé USB
- se placer dans le répertoire MyPOIs et faire un nouveau sous-répertoire intitulé MyPOIWarnings dans lequel seront placé les fichiers .csv de Lufop

la manière rapide : moteur démarré et systeme de navigation démarré (carte gps affichée), insérer la clé usb : le system connect a détecté ta clé usb et te demande s'il peut télécharger tes PI : répondre OK
(mais ca fonctionne également avec : moteur éteint, clé usb insérée puis démarrage du moteur)



la manière procédurale (complète) : celle que tu as lue : en commencant par clic bouton Setup puis Navigation etc, etc ...



la barre de téléchargement peut s'arrêter longtemps sur les gros fichiers et quand tout se termine bien tu dois avoir tous les petits carrés "allumés" et l'affichage d'une fenêtre d'information pour te dire chargement complet
Qashqai EURO5 2.0 DCI 150 FAP BVA TEKNA all mode noire [mai 2011]

coye1
Membre
Membre
Messages : 2
Enregistré le : 12 octobre 2013, 17:16
Vehicule(s) : qashqai, honda varadero 125 cm3
GPS : nissan
Région / département : Hérault

Re: problème avec qashqai ultimate édition

Message par coye1 » 13 octobre 2013, 07:34

attention de respecter les majuscules : MyPOIs y et s en minuscules ; je me suis fait avoir A+

oscar39170
Membre
Membre
Messages : 2
Enregistré le : 17 septembre 2013, 16:26
Vehicule(s) : qashqai+2 360 1.6 all mode ss
GPS : nissan connect

Re: problème avec qashqai ultimate édition

Message par oscar39170 » 22 octobre 2013, 06:10

Bonjour,
As tu réussi à résoudre ton problème de chargement des Pois?
J'ai un 360 neuf et je n'arrivais pas à installer mes Pois car j'avais fait une erreur dans mes dossiers. J'explique.
Création du Dossier MyPOIs ensuite MyPOIWarnings et mettre directement dedans les fichiers (tels que tu les a téléchargés sur le site et dézipés)
Attention bien les mettre dedans sans autre dossier.
Ton nissan connect va te demander de suite si tu veux telecharger tes Pois.
J'ai galéré un moment tout simplement parce que je mettais dans le dossier MyPOIWarnings le dossier complet des fichiers, alors qu'il faut les mettre sans dossier.
Cordialement

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité