pas d'affichage de POI

Les GPS embarqués sur Mercedes : Comand Online, ...
Répondre
francefrance
Membre
Membre
Messages : 1
Enregistré le : 26 décembre 2018, 18:29
Vehicule(s) : w177
GPS : tomtom rider
Pays : Suède

pas d'affichage de POI

Message par francefrance » 08 mai 2019, 07:17

Bonjour a tous! J'ai mis à jour les PI, comme toujours, la procédure a apparemment été un succès, mais je ne vois pas de PI: est-il possible que le fichier des PI d'Italie contienne une erreur, celles-ci contenant celles d'une autre nation? (Mercedes Classe A w177 MBUX)
Merci

rancho88
Membre
Membre
Messages : 6
Enregistré le : 22 juin 2019, 19:13
Vehicule(s) : mercedes
GPS : command

Re: pas d'affichage de POI

Message par rancho88 » 28 juillet 2019, 13:59

Bjr,
J'aimerais savoir comment vous avez pratiquer pour mettre la carte des radars dans le système mbux,g une classe a 2019,je pense avoir suivi la procédure énonce mais pas de résultats la case reste en gris
Merci

kent94
Membre
Membre
Messages : 1
Enregistré le : 03 août 2019, 22:18
Vehicule(s) : classe a
GPS : MBUX

Re: pas d'affichage de POI

Message par kent94 » 03 août 2019, 23:13

pareil que rancho

jeromelegerot
Membre
Membre
Messages : 1
Enregistré le : 10 août 2019, 17:33
Vehicule(s) : Mercedes Class A 2019
GPS : MBUX

Re: pas d'affichage de POI

Message par jeromelegerot » 11 août 2019, 15:34

:bonj:
Pareil pour moi avec la nouvelle Class A 2019..... la case reste grisée ! Qql un peu aider ?
Merci

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité