IGO8 ou IGO Primo pour un GPS 800x480?

Fichiers .TXT
Avatar du membre
jedi08
Membre+++
Membre+++
Messages : 90
Enregistré le : 24 mars 2012, 08:36
Vehicule(s) : Vw Touran, camping car fiat-pilote
GPS : PDA avec Igo8, Mappy avec Primo 1.2 et 2.0, aires CC, nuance, skins et
Région / département : Ardennes

Re: IGO8 ou IGO Primo pour un GPS 800x480?

Message par jedi08 » 18 juin 2013, 15:37

Dans Content, as tu un dossier VOICE. Si oui, tu supprimes ce qui est dedans et tu y places les voix TTS dézippées que tu à téléchargées.

monfortpatrick
Contributeur
Contributeur
Messages : 15
Enregistré le : 16 juin 2013, 09:34
Vehicule(s) : Opel Zafira
GPS : Igo Primo
Pays : Belgique

Re: IGO8 ou IGO Primo pour un GPS 800x480?

Message par monfortpatrick » 18 juin 2013, 15:50

Ok
Je te remercie pour tous les conseilles donnés.
Je viens de m’apercevoir que je peux installer la version 2.4 :idea:
Je vais essayer :roll:
Encore merci
J'espère ne plus t’embêter avec mes questions!
A+
Patrick :thks:

Avatar du membre
jedi08
Membre+++
Membre+++
Messages : 90
Enregistré le : 24 mars 2012, 08:36
Vehicule(s) : Vw Touran, camping car fiat-pilote
GPS : PDA avec Igo8, Mappy avec Primo 1.2 et 2.0, aires CC, nuance, skins et
Région / département : Ardennes

Re: IGO8 ou IGO Primo pour un GPS 800x480?

Message par jedi08 » 18 juin 2013, 15:52

Pas de problème pour les questions. C'est quoi la version 2.4 dont tu parles ?

Attention seules les versions (9.6.13.263722
9.6.13.267029 ) sont pris en compte pour l& 2.4.

Cordialement
jedi08 :?: :?:

monfortpatrick
Contributeur
Contributeur
Messages : 15
Enregistré le : 16 juin 2013, 09:34
Vehicule(s) : Opel Zafira
GPS : Igo Primo
Pays : Belgique

Re: IGO8 ou IGO Primo pour un GPS 800x480?

Message par monfortpatrick » 18 juin 2013, 16:00


monfortpatrick
Contributeur
Contributeur
Messages : 15
Enregistré le : 16 juin 2013, 09:34
Vehicule(s) : Opel Zafira
GPS : Igo Primo
Pays : Belgique

Re: IGO8 ou IGO Primo pour un GPS 800x480?

Message par monfortpatrick » 18 juin 2013, 16:02

Ok ok je comprend! il me faut une autre version avant d'installer le skin

Avatar du membre
jedi08
Membre+++
Membre+++
Messages : 90
Enregistré le : 24 mars 2012, 08:36
Vehicule(s) : Vw Touran, camping car fiat-pilote
GPS : PDA avec Igo8, Mappy avec Primo 1.2 et 2.0, aires CC, nuance, skins et
Région / département : Ardennes

Re: IGO8 ou IGO Primo pour un GPS 800x480?

Message par jedi08 » 18 juin 2013, 16:08

La version que tu m'as donnée au départ, c'est OK pour le skin en question, voir sur le site que je t'ai donné. Par contre tu utilises quoi comme GPS ? un gps sous Windows CE ou sous androïde ?

Le mieux, fais moi la liste des fichiers que tu as à la racine de ta carte SD, puis une liste des fichiers que tu as dans content. (Tu fait cela en message privé, sil te plait). Merci

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité